ID/PW 찾기 회원가입
전에 올렷던 질문중 저역 실종 에 대한 av리시버 저음 설정 여쭈어 봅니다
 
  727
2020-11-21 22:21:31

전에 스피커 는 멀쩡한데 갑자기

 

저역 이 어설프게 전체적으로 실종된거 같다고 해서 도무지 원인을 찾지 못하던중

 

 

 

 

av리시버 에 설정 도 멀정해서 확인해보니

 

요근래 거의 tv를 안키고 모니터 로 dp 로 출력해서 hdmi 흐드미 는 사운드만 따로 뽑아서 화면 을

 

안키고 스피커 를 구동하니

 

 

 

 

오랫동안 광 hdmi 케이블 이 고장낫더라구요 

 

hdmi 모드로 켜보니 모니터 및 티비 에 흐드미 포트 단자 영상 은 나왓다가 아에 안나오다가

 

근데 신기하게 디피로 출력한 생태에서 소리는 나옵니다 대신 저역 이 실종

 

 

 

 

 

 

그래서 새 광 흐드미 로 갈엇더니 다시 정상 저역 이 ? 돌아왓는데 

 

지금 정확히 두달정도 지나서 갑자기 또 예전처럼 저역 이 실종되엇습니다 ㅠ.ㅠ

 

 

이번에는 완전 사라진 저역은 아닌데 어설프게 또 저음 이 없네요 

 

 

 

 

현재 av리시버 설정은 그대로 인데

 

 

크로스 오버는 60hz 이고 다시 40hz 로 설정 해서 바꾸어 보았습니다 

 

 

저역 bass 설정은 최대 250hz 엿는데 80hz 로 바꾸어 보앗습니다 

 

 

 

 

약간 저역 이 돌아온거 같긴한데 여전히 조금 어설프게? 실종된 느낌 입니다

 

 

머때문에 그런지 이에 원인 을 못찾겟네요 ㅠ.ㅠ

 

 

 

 

 

스피커 는 멀쩡히 다 구동되고 잇는데 

 

 

 

 

그리고 다시 uhd 플레이어 말고 pc 출력시에 바스 80hz 출력 으로 해놓으니 더 묵직해진 저음이

 

느껴지긴 하는거 같은데 유투브 에서 노래 재생해보니 저역 이 또 실종되네요 +_+

 

 

 

 

 

av리시버 는 데논 7200wa 이며 , 현재 7채널 에 2채널 애트모스 해서 9채널 활성화 해놓앗습니다

 

서브우퍼는 없어서 해제 상태 입니다 

 

 

 

 

 

혹시 av리시버 문제 나 스피커 케이블선 인지 원인 을 알수가 없네요

 

고수님들 계시면 비슷한 증상 해결하신분들 계실까요 

 

 

 

 


10
Comments
Updated at 2020-11-22 04:40:36

신기한 증상이네요..  

혹 기분상, 컨디션, 기타   심리적 , 육체적 요인 아닐까요..

 

Ps. 사족으로 

 이런 저런 경제적 기타 이유로  중년의 나이쯤에 본격적으로 제대로(?) 된 음악, 영화 감상 시스템 

갖추게 되죠.. 그 나이 되면 시력,청력  기타 감각들  10대, 20대만큼의 육체적으로 최상의 컨디션  상태를 지난 시점이라.. 

 

20대쯤에 남들이 부러워 할만한 AV시스템을 갖추신 분이 부럽더군요..그때가 가장  육체적 컨디션이 가장 좋을 때고 온전하게 시스템이 내주는 소리를 다 들을수 있을 나이대이니..

 

 

 

 

나이 들수록 높은 음역대 "안 들려~"

 

 | http://www.astronomer.rocks/…  

 


WR
2020-11-22 17:24:27

devil 을 키운 angel 님 안녕하세요 !

 

봐주셔서 감사합니다

 

 

저도 혹시나 해서 생각 을 해보앗는데 아직 귀 멀쩡하네요 지금 도 어떤 하이라이트 챕터 는

 

저역 잘 터집니다 스피커 도 구동 이 멀쩡하다는 건데 케이블 도 멀쩡하고 결국 최종적인 문제는

 

av리시버 로 달려가네요 머때문에 그런지 참 난해합니다 

2020-11-22 14:35:40

리시버를 초기화 해보는게 좋을듯 합니다. 그래도 동일한 증상이 나오면 센터 방문이 좋겠습니다.

WR
2020-11-22 17:23:18

audio study 팔사 님 안녕하세요 !

 

봐주셔서 감사합니다

 

 

일단 전에 초기화 생각도 해보앗는데 그때는 광 hdmi 케이블 이 고장낫는데 신기하게 영상은 dp포트 출력하고 흐드미 hdmi 2중출력시 영상은 안나오지만 소리 는 나오더라구요

 

다만 저역 저음 대역 에 완전히 거의 사라져서 출력 되어서 그후 광 hdmi 케이블 교체후 잘 쓰다가

 

지금 현재 테스트중인데 어쨋든 몇면 영화시퀸스에서 어떤부분은 저역 잘터지고 잘 보앗던 영화들은

 

먼가 음향 이 바뀐느낌입니다 소리 가 뻣다가 마네요

 

 

일단 말씀해주신데로 초기화 나 av리시버 교체를 해봐야겟네요 3년째 보유중인데 실질적으로 2년정도

 

밖에 안썻는데 왜 이렇게 말썽인지 일단 저역 잘터지는 부분은 스피커 다 멀쩡한듯 해서

 

참 아이러니 합니다 

2020-11-22 17:33:21

리시버가 음역대를 지 멋대로 컷 오프 시키는 증상을 의심합니다.

설정한것과 다르게 되고 있는거죠;;
수리견적 많이 나오면 바꿔버리세요.ㅋ

WR
2020-11-22 17:47:02

소중하고 디테일한 답변 감사합니다

 

전에도 처음 새거엿을때 며칠만에 설정이 멋대로 초기화 되고 한 3번 이상 그랫습니다

 

그리고 1년동안 거의 새것으로 안쓰고 있다가 2년정도 사용햇는데

 

 

너무나 빨리 고장난 듯한 느낌이 드네요 ㅠ.ㅠ 

 

혹사 시키거나 심하게 포트 를 건들거나 한적도 없고 환풍도 잘 해주고 먼지 도 조심히 

 

닦고 햇는데 av리시버 가 음역대 를 컷 오프 한다는것은 일단 초기화 해도 하드웨어 고장

 

증상 이면 참 난감 하네요 ㅠ.ㅠ 

 

 

데논 리시버 는 보니깐 택배 로 보내야 하는데 그냥 새제품 을 구매해야 할런지

 

너무나 빨리 고장낫다는 짐작에

 

 

많이 허망 하네요 

 

 

저역 이 어떤 부분은 제대로 터지지만 일단 말씀해주신 음역대 가 안나오다가 

 

파바박 나오다가 하네요 

 

 

케이블 과 스피커 는 문제가 없는거 같고 영화 말고 게임에서는 저역 잘 터지네요

 

 

참 애매모호 하네요 

 

 

현재 설정은 거의 전채널 크로스 오버 에 리어 와 프론트 센터 는 풀밴드 설정에

 

주파수 40hz 에 서브우퍼 없는데 bass 설정은 250hz 로 해놧습니다

 

 

리시버 가 꼬인줄 알고 크로스 오버 주파수 40hz 내리고 우퍼 바스 주파수 도

 

80hz 로 내렷는데 

 

 

서브우퍼 가 없기에 아무 상관없고 cross over 는 오히려 주파수 를 더 내려야

 

초저역 재생 에 다가서더라구요 

 

 

일단 현재 마음은 증상 못고칠듯 해서 다시 리시버 사는쪽 으로 방향 이 가고 잇네요 

2020-11-22 17:57:06

아쉽네요 초반에 증상이 세번 터진거면 무상교환으로 갔어야 하는데..ㅠㅠ

WR
2020-11-22 18:00:06

옙 그때는 증상이 스피커 도 연결하기전이고 아에 av초보 입문단계 라서

 

머가 먼지도 아에 몰랏습니다

 

 

그래서 tv 티비 연결만 해놓고 계속 공부하다가 

 

초기화가 된것은 빠르게 눈치 채고 다시 설정 해놓앗더니 

 

 

그이후로 문제가 없엇는데 이런일이 생겻네요 .....

 

 

근데 워낙 데논 의 묵직한 저역 성향 을 좋아라 해서리

 

다른 av리시버 는 눈에 안들어오는데 7200wa 와 거의 동일한 스펙 에 

 

데논 8500h 밖에 없네요 

 

 

일단 좀 더 생각해보고 8천번대 로 가야할지 플랜 정해보려 합니다 

2020-11-22 19:08:16

밑에 글에 초기화하고 오딧세이 다시 돌렸더니 정상화되었다는 댓글이 있고

그렇게 해 보겠다는 대댓글도 달아 놓으셔서,

초기화하고 다시 세팅한 이후의 상황인 건가 했습니다만

지금 다신 대댓글들을 보니 초기화를 안 하셨던 모양이네요.

일단은 뭐가 어떻고저떻고 하기 이전에 초기화부터 시도해 보시는 게 좋을 것 같습니다.

윈도우 밀고 새로 세팅하는 것도 아니고

리시버 초기화라고 해 봤자 별로 할 것도 없고 금방일 텐데요.

어쩌면 쉽게 해결될지도 모를 길을 놔 두고

어렵게 어렵게 돌아가는 길부터 먼저 찾고 계시는 것 같은 느낌이 듭니다.

WR
2020-11-22 20:02:40

임팩트 님 안녕하세요 !

 

봐주셔서 감사합니다

 

 

 

초기화 글을 보고 하려 햇는데 우연치 않게 혹시나 pc 말고도 자체 전용 uhd 블루레이 플레이어 및 콘솔 기기들에서도 그렇게 되는 증상인가 테스트 하려고

 

hdmi 출력 으로 해보니 영상 이 나오지 않는겁니다 근데 신기하게 pc 로 디피 출력 하고 사운드 는 흐드미 로 뽑으면 소리는 나옵니다 그래서 아~ hdmi 케이블 이 고장낫구나 하고 루트 를 찾어냇고

 

새 광 hdmi 케이블 로 교체후에 증상 이 없어졋는데

 

 

이번에 또 그래서 지금까지 테스트 해보니 구간 구간 챕터의 아무 영화 무비나 시퀸스씬 에서

 

저역 은 잘 때립니다 다만 퍼지거나 나와야할 저역이 맥아리 없이 아에 실종 되네요

 

 

그래서 초기화 지금 해볼 플랜이긴 한데 아무래도 느낌은 하드웨어 고장이 아닌가

 

강한 추측이 돌아가네요 ㅠ.ㅠ 

 

 

한번 알려주신데로 초기화 한번 셋팅 해보겟습니다 

 
글쓰기